macOS 10.13 以降の環境で Mac アプリ版 v4.9 を起動するには?

macOS 10.13 以降の環境で Mac アプリ版 v4.9 を起動するには?